Unity 에디터 보안 패치

unity3d.com

원격 코드 실행 결함이고 '심각도 높음(Severity: High)'입니다. 8월 13일 발견되었고 18일자로 패치가 나왔습니다.

유니티 포럼 공지: https://forum.unity3d.com/threads/security-notification-unity-editor.488732/

관련 메일 인용:

"Unity 에디터에서 원격 코드 실행이 가능한 결함이 발견되었습니다. 해당 이슈를 수정하기 위해 보안 패치를 배포하고 있습니다. https://unity3d.com/security 에서 현재 사용 중인 Unity 버전에 해당하는 패치를 다운로드하여 적용하시도록 안내드립니다."

류광@gpgstudy, 2017-08-19 12:08 • 조회: 384 | 스팸 신고

  Delicious에 추가


blog comments powered by Disqus